[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: Olegasi, MalbIsh, toha414, Dimon 
Форум » Двигатель » RB25DET » Rb25det не НЕО заводится только при снятии фишки с МАФа (Не пойму в чем подвох.)
Rb25det не НЕО заводится только при снятии фишки с МАФа
SpitFIRE215
Виталий
Дата: Понедельник, 25.04.2016, 07:36 | Сообщение # 1
軍曹

Сообщений: 21
Репутация: 0

Статус: Off-Line
Автомобиль: Nissan Gloria ENY33 4wd Rb25 det
Город: Артем
В общем ситуация следующая- машина стояла красилась и была разобрана. Пока была разобрана работала идеально, даже при условии, что патрубки были просто наживлены, но не затянуты. Когда начал собирать и затянул патрубки так же все работало. Как только все собрал и поставил кузовщину машина перестала работать, то есть заводится и через 5 секунд глохнет. Скидывают фишку с МАФа, заводится и работает. Стоит только поставить фишку все начинается сначала. Еще один момент, пробовал завести с одетой фишкой и прогазовать, мало ли, может хх нет. При разгазовке как только турбина выходит на рабочие обороты слышен хлопок и машина глохнет. Грешшу на то, что где-то патрубок слетел или МАФ накрылся. Может кто сталкивался с такой проблемой? 1
Olegasi
Олег
Дата: Понедельник, 25.04.2016, 15:23 | Сообщение # 2
大元帥

Сообщений: 1946
Репутация: 141
За уважение народа За отличную репутацию Мега чел)) За помощь пользователям За 1900 Сообщений
Статус: Off-Line
Автомобиль: Jeep Wrangler Rubicon
Город: Хабаровск
Судя по признакам накрылся МАФ. Так как при отключении его машина работает в аварийном режиме! Но опять же почему происходит хлопок, может просто у тебя когда собирали перепутали ваккумные шлаги? Надо просто проверить, еще посмотри возможно не правильно надели шланчики на датчик буста, стоит обычно он около воздушного фильтра маленький такой, на нем еще написано BOOST SENSOR! 2
JEEP WRANGLER RUBICON 4000 СС
CIMA 2003 г. VQ30DET продана
Gloria 2004 г. RB25DET продана
Gloria 2000 г. VQ30DET продана
Cedric 2001 г.VQ30DD продан
Cedric 1999 г. VQ25DD продан
SpitFIRE215
Виталий
Дата: Понедельник, 25.04.2016, 16:47 | Сообщение # 3
軍曹

Сообщений: 21
Репутация: 0

Статус: Off-Line
Автомобиль: Nissan Gloria ENY33 4wd Rb25 det
Город: Артем
Посмотрю конечно, но когда разбирали мелкие шланги не трогали.Нашел проводок который одной стороной крепится к кожуху выпускного коллектора, а другой на болт и на стакан. Он оторван. Но машина и без него нормально работала. Странно, что МАФ накрылся сразу после сборки. Есть еще вариант, что патрубок между куллером и пайпом от дросселя отошел. Но там нужно бампер дергать..А как МАФ можно проверить? 3
SpitFIRE215
Виталий
Дата: Среда, 27.04.2016, 08:02 | Сообщение # 4
軍曹

Сообщений: 21
Репутация: 0

Статус: Off-Line
Автомобиль: Nissan Gloria ENY33 4wd Rb25 det
Город: Артем
По хлопку. Нашел причину-бацпас был плохо затянут и когда газовал, сорвало шланг. Вчера снял все патрубки, кроме того, что идет от воздуха на на турбину. Проверил на целостность-все целы, дырок нет. Собрал все, затянул, перепроверил-эффекта нет. Ставлю фишку на МАФ, завожу-обороты прыгают до тысячи, потом скачками все ниже ниже и глохнет. На газ не реагирует. Считал ошибки-сперва показал 12 или 13, сейчас не вспомню. Повторил процедуру-55, то есть ошибок нет. Чертовщина какая-то..Сейчас буду искать заведомо исправный МАФ и подкидывать. Если проблема уйдет, буду менять свой. 4
SpitFIRE215
Виталий
Дата: Суббота, 30.04.2016, 13:14 | Сообщение # 5
軍曹

Сообщений: 21
Репутация: 0

Статус: Off-Line
Автомобиль: Nissan Gloria ENY33 4wd Rb25 det
Город: Артем
Проблема решена. Умер МВФ. Заменил, все отлично. Вылезла другая проблема-умерли гранаты передних приводов... 5
Форум » Двигатель » RB25DET » Rb25det не НЕО заводится только при снятии фишки с МАФа (Не пойму в чем подвох.)
Страница 1 из 11
Поиск: